偏差値40からのはてなブログ生活

頑張って書いてみる

rico.jsとprototype.jsは指定されたバージョンを使おう。

rico.js(accordion) 1.1.2 & prototype.js(ajax.updater) 1.5.0 .... NG
rico.js(accordion) 1.1.2 & prototype.js(ajax.updater) 1.4.0 .... OK

ああ、、一日無駄にした。。

広告を非表示にする